<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<!-- bD4Moy61SVkrwml2VKe7_4xBUR4 -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="copyright" content="SkyDesigns México" />
<meta name="description" content="Y el silencio gubernamental... " />
<meta name="keywords" content="Palco de Prensa, Narco, comentarios, narcotrafico, homosexuales, automoviles, asesinado, sacerdotes, santos, marihuana, drogas, Noticias Baja California, afntijuana, AFN, policiaca, politica, reportajes, Tijuana, guia escolar,  Baja California, notas, noticias en tijuana, noticias, tijuana, ensenada, mexicali, rosarito, tecate, agencia fronteriza, frontera, cultura, periodico digital, noticiosa, informacion frontera, portal de informacion" />
<meta name="msvalidate.01" content="CECAA4FB0F2B883692D628D36B914955" />
<meta property="fb:app_id" content="171428813306"/>
<!-- Start Open Graph meta tags -->
<meta property="fb:app_id" content="223171738164052">
<meta property="og:type" content="article" />
<meta property="og:title" content="Y el silencio gubernamental... " />
<meta property="og:url" content="http://www.afntijuana.info/afn_politico/70795_y_el_silencio_gubernamental" />
<meta property="og:image" content="http://www.afnbc.com/imagenes/silencio-gubernamental-2.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="afntijuana.info" />
<meta property="article:published_time" content="2017-06-03" />
<meta property="article:modified_time" content="2017-06-03" />
<meta property="article:author" content="http://www.afntijuana.info/" />
<meta property="article:section" content="AFN Político" />
<meta name="twitter:card" content="summary" />
<!-- End Open Graph meta tags -->
<link rel="image_src" href="http://www.afnbc.com/imagenes/silencio-gubernamental-2.jpg" />
<title>Y el silencio gubernamental... </title>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.afntijuana.info/rss.php" />
<base href="http://www.afntijuana.info/" />
<link href="favicon.ico" rel="shortcut icon" />
<link rel="stylesheet" type="text/css" media="screen" href="styles/main_new.css" />
<link rel="stylesheet" type="text/css" media="screen" href="styles/buttons.css" />
<link rel="stylesheet" type="text/css" media="screen" href="styles/easy_slider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="styles/afnslider.css" />
<link rel="stylesheet" type="text/css" href="styles/jscalendar/jscal2.css" />
<link rel="stylesheet" type="text/css" href="styles/jscalendar/border-radius.css" />
<link rel="stylesheet" type="text/css" href="styles/jscalendar/win2k/win2k.css" />
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.5.3/jquery-ui.min.js" ></script>
<script src="scripts/scroller_las_mas.js" type="text/javascript"></script>
<script src="scripts/jquery.scrollTo.js" type="text/javascript"></script>
<script src="scripts/jscal2.js" type="text/javascript"></script>
<script src="scripts/jscal_lenguaje_es.js" type="text/javascript"></script>
<script type="text/javascript">
	$(document).ready(function(){
		$("#featured > ul").tabs({fx:{opacity: "toggle"}}).tabs("rotate", 8000, true);
	});

	$(document).ready(function(){
		$('#cerrar').click(function() {
			$('#prehome1,#prehome2').fadeOut();
		});
		setTimeout(function() {
			$('#prehome1,#prehome2').fadeOut();
		}, 10000);
	});
</script>
<script src="scripts/ajax_functions.js"></script>
<script src="scripts/easySlider.js" type="text/javascript"></script>
<script type="text/javascript">
$(document).ready(function(){
	$("#slider").easySlider({
		auto: false,
		continuous: true
	});
});
	
$(function(){
	// desactivar el boton enviar comentario al cargar la pagina
	$('input#button', this).attr('disabled', 'disabled');
	// activar / desactivar el boton de enviar
	$('input#terminos').click(function(){
		var disabled=$('input#button').attr('disabled');
	if(disabled) {
		$('input#button').attr('disabled', false);
	}else{
		$('input#button').attr('disabled', 'disabled');
		}
	});
});
</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24664519-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21744891" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=21744891&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '223171738164052',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<noscript>
<p class="alert">Tu explorador de Internet tiene JavaScript deshabilitado, por favor habilítalo para disfrutar de las características de nuestro sitio correctamente.</p>
</noscript>

	<div id='prehome1'>
		<div id='cerrar' style='cursor:pointer;margin:0;'>
			<img src='images/bannersplash.jpg' style='margin:0 0 -10px;' />
		</div><br />
		<a href='click.php?bid=820' target='_blank'>
			<img src='minibanners/prehome-netlink-enero2017.jpg' alt='Netlink' title='Netlink' width='850' height='550' />
		</a>
	</div>
	<div id='prehome2'></div><!-- Inicia Header -->
<div id="header">
	<div id="menu_sup">
				<div id="date_header">Domingo 04 de junio de 2017</div>
		<div id="weather_header">
<!-- www.TuTiempo.net - Ancho:215px - Alto:31px -->
<div id="TT_Rh1wrhdxdaUYzc7UKfzEEE11kWaULz8EErhbxqY3jEJ"><strong><a href="http://www.tutiempo.net">El tiempo</a></strong><a href="http://www.tutiempo.net/tijuana.html">El tiempo en Tijuana</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_Rh1wrhdxdaUYzc7UKfzEEE11kWaULz8EErhbxqY3jEJ"></script>
		</div>
		<div id="social">
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187e0782dfb4f40" async></script>
			<div class="addthis_horizontal_follow_toolbox"></div>
		</div>
	</div>
	<div id="header_logo"><a href="/index.php"><img src="images/transparent.png" width="300" height="100" alt="Agencia Fronteriza de Noticias" /></a></div>
<ul id="nav">
	<li class="top"><a href="/index.php" class="top_link"><span>Inicio</span></a></li>
	<li class="top"><a href="#" class="top_link"><span class="down">Secciones</span></a>
		<ul class="sub">
			<li><a href="http://clasificados.afntijuana.info/">Clasificados AFN</a></li>
			<li><a href='busqueda_categoria.php?catid=1'>Información General</a></li>
			<li><a href='busqueda_categoria.php?catid=2'>Política</a></li>
			<li><a href='busqueda_categoria.php?catid=3'>Seguridad</a></li>
			<li><a href='busqueda_categoria.php?catid=4'>Empresarial</a></li>
			<li><a href='busqueda_categoria.php?catid=5'>Deportes</a></li>
			<li><a href='busqueda_categoria.php?catid=6'>Comunidad</a></li>
			<li><a href='busqueda_categoria.php?catid=7'>Amenidades</a></li>
			<li><a href='busqueda_categoria.php?catid=8'>Programas Televisados</a></li>
			<li><a href='busqueda_categoria.php?catid=9'>Editoriales</a></li>
			<li><a href='busqueda_categoria.php?catid=11'>Turismo</a></li>
			<li><a href='busqueda_categoria.php?catid=14'>Esquelas</a></li>
			<li><a href='busqueda_categoria.php?catid=15'>Internacionales</a></li>
			<li><a href='busqueda_categoria.php?catid=16'>Estrenos y Novedades</a></li>
			<li><a href='busqueda_categoria.php?catid=18'>Nacionales</a></li>
			<li><a href='busqueda_categoria.php?catid=21'>Arte y cultura</a></li>
			<li><a href='busqueda_categoria.php?catid=22'>Gastronomia</a></li>
			<li><a href='busqueda_categoria.php?catid=23'>Educativas</a></li>
			<li><a href='busqueda_categoria.php?catid=24'>Salud</a></li>
			<li><a href='busqueda_categoria.php?catid=25'>Cartones</a></li>
			<li><a href='busqueda_categoria.php?catid=26'>Mixteca Oaxaqueña</a></li>
			<li><a href='busqueda_categoria.php?catid=27'>Espectáculos</a></li>
			<li><a href='busqueda_categoria.php?catid=28'>Curiosas e insólitas</a></li>
			<li><a href='busqueda_categoria.php?catid=29'>AFN Político</a></li>
			<li><a href='busqueda_categoria.php?catid=30'>Tecnología</a></li>
			<li><a href='busqueda_categoria.php?catid=31'>Política y Gobierno</a></li>
			<li><a href='busqueda_categoria.php?catid=32'>Desplegados</a></li></ul>
	</li>
	<li class="top"><a href="#" class="top_link"><span class="down">Servicios</span></a>
		<ul class="sub">
			<li><a href="view_page.php?id=1">¿Quiénes Somos?</a></li>
			<li><a href="view_page.php?id=2">Ventas y Marketing Digital</a></li>
			<li><a href="view_page.php?id=2">Contáctanos</a></li>
			<li><a href="subscribe.php">Club VIP AFN</a></li>
		</ul>
	</li>
	<li class="top"><a href="#" class="top_link"><span class="down">Juegos</span></a>
		<ul class="sub">
			<li><a href="game.php?gameid=1">GoodGame Empire</a></li>
			<li><a href="game.php?gameid=2">GoodGame Big Farm</a></li>
			<li><a href="game.php?gameid=3">GoodGame Poker</a></li>
			<li><a href="game.php?gameid=4">GoodGame Galaxy</a></li>
		</ul>
	</li>
	<li class="top"><a href="#" class="top_link"><span class="down">Buscar en Archivo AFN</span></a>
		<ul class="sub">
			<li><a href="buscador.php">Buscar por término</a></li>
			<li><a href="buscador_fecha.php">Buscar por fecha</a></li>
		</ul>
	</li>
	<li class="top"><a href="https://www.youtube.com/watch?v=wJBmuEnV-3c&list=PLftit1cEL0hz-cI974Tjq0jrQoNtSzDhv" class="top_link" target="_blank"><span>El Vuelo del Dron</span></a></li>
	<li class="top"><a href="busqueda_categoria.php?catid=29" class="top_link"><span>AFN Político</span></a></li>
	<li class="top"><a href="view_page.php?id=3" class="top_link"><span>Términos y Condiciones</span></a></li>
</ul>
</div>
<!-- Termina Header, inicia Banners Superiores -->
<div id="banners_top">
	<div id="banner_top_derecho">
		<a href='click.php?bid=897' target='_blank'><img src='minibanners/toros_banner_22517.gif' alt='Toros de Tijuana' height='120' width='495' /></a>	</div>
	<div id="banner_top_izquierdo">
		<a href='click.php?bid=901' target='_blank'><img src='minibanners/guiseppis-26may2017.gif' alt='Tijuana Jazz' height='120' width='495' /></a>	</div>
</div>
<div id="banners_top2">
	<div id="banner_top_derecho2">
		<a href='click.php?bid=859' target='_blank'><img src='minibanners/evimeria-495x120.gif' alt='Evimeria Salud Integral' height='40' width='495' /></a>	</div>
	<div id="banner_top_izquierdo2">
		<a href='click.php?bid=602' target='_blank'><img src='minibanners/empleonuevo_6feb2016.jpg' alt='Empleo Nuevo' height='40' width='495' /></a>	</div>
</div>
<!-- Termina banners superiores, comienza rotador de notas y notas laterales -->
<div id="first_content">
	<div id="featured" style="float:left;" >
		<ul class="ui-tabs-nav">
						<li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-1">
				<a href="#fragment-1">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/mundo-necesita-amor-fronteras.jpg&w=80&h=50" />					<span>El mundo necesita amor, no fronteras</span>
				</a>
			</li>
							<li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-2">
				<a href="#fragment-2">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/Fracisco-Vega-1567.jpg&w=80&h=50" />					<span>"Olvida" Kiko a Grupo Beta</span>
				</a>
			</li>
							<li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-3">
				<a href="#fragment-3">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/derriben-muro-4854513.jpg&w=80&h=50" />					<span>Inicia festival "¡Derriben este muro!"</span>
				</a>
			</li>
							<li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-4">
				<a href="#fragment-4">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/domicilio-cateado-54651.jpg&w=80&h=50" />					<span>Frustran asalto en la Cacho</span>
				</a>
			</li>
							<li class="ui-tabs-nav-item ui-tabs-selected" id="nav-fragment-5">
				<a href="#fragment-5">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/Cae-globo-aerostatico-ruta-vino.jpg&w=80&h=50" />					<span>Cae globo aerostático en ruta del vino </span>
				</a>
			</li>
						</ul>
					<div id="fragment-1" class="ui-tabs-panel ui-tabs-hide" style="">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/mundo-necesita-amor-fronteras.jpg&a=t&w=400&h=210" />				<div class="info" >
					<h2><a href='/informacion_general/70796_el_mundo_necesita_amor_no_fronteras#ver_nota'>El mundo necesita amor, no fronteras</a></h2>
					<p>TIJUANA BC 3 DE JUNIO DE 2017 (AFN).- &quot;El mundo necesita amor, no fronteras ni muros que nos dividan&quot;, fue el emotivo mensaje con el que la Orquesta Sinfónica de Dresde cerró el festival ...</p>
				</div>
		</div>
					<div id="fragment-2" class="ui-tabs-panel ui-tabs-hide" style="">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/Fracisco-Vega-1567.jpg&a=t&w=400&h=210" />				<div class="info" >
					<h2><a href='/informacion_general/70792_olvida_kiko_a_grupo_beta#ver_nota'>"Olvida" Kiko a Grupo Beta</a></h2>
					<p>TIJUANA BC 3 DE JUNIO DE 2017 (AFN).- Desde el inicio de su administración, el Gobierno Estatal encabezado por Francisco Vega de Lamadrid ha omitido cumplir como autoridad el acuerdo de participación ...</p>
				</div>
		</div>
					<div id="fragment-3" class="ui-tabs-panel ui-tabs-hide" style="">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/derriben-muro-4854513.jpg&a=t&w=400&h=210" />				<div class="info" >
					<h2><a href='/informacion_general/70778_inicia_festival_derriben_este_muro#ver_nota'>Inicia festival "¡Derriben este muro!"</a></h2>
					<p>Imagenes por: Joebeth Terriquez Nota por: Manuel Ayala

TIJUANA BC 3 DE JUNIO DE 2017 (AFN).- En medio de protestas por parte de norteamericanos que manifiestan su respaldo a la construcción del ...</p>
				</div>
		</div>
					<div id="fragment-4" class="ui-tabs-panel ui-tabs-hide" style="">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/domicilio-cateado-54651.jpg&a=t&w=400&h=210" />				<div class="info" >
					<h2><a href='/seguridad/70790_frustran_asalto_en_la_cacho#ver_nota'>Frustran asalto en la Cacho</a></h2>
					<p>TIJUANA BC 3 DE JUNIO DE 2017 (AFN).- La policía municipal arrestó a tres presuntos delincuentes quienes momentos antes de disponían a cometer un robo en contra de una empresa, aparentemente del ramo ...</p>
				</div>
		</div>
					<div id="fragment-5" class="ui-tabs-panel ui-tabs-hide" style="">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/Cae-globo-aerostatico-ruta-vino.jpg&a=t&w=400&h=210" />				<div class="info" >
					<h2><a href='/informacion_general/70793_cae_globo_aerostatico_en_ruta_del_vino#ver_nota'>Cae globo aerostático en ruta del vino </a></h2>
					<p>ENSENADA BC 3 DE JUNIO DE 2017 (AFN).- Hoy por la mañana cayó un globo aerostático que transportaba personas en los aires del Valle de Guadalupe, específicamente el descenso se llevó a cabo en los ...</p>
				</div>
		</div>
				</div>
	<div id="columna_dora">
						<div id="columnas">
                <h2>AFN Político</h2>			<div class="columna_contenido">
				<img src="http://www.afnbc.com/timthumb.php?src=imagenes/silencio-gubernamental-2.jpg&a=t&w=300&h=130" />				<h3><a href='/afn_politico/70795_y_el_silencio_gubernamental#ver_nota'>Y el silencio gubernamental... </a></h3>
				<p>AFN POLÍTICO
*.- El reportero del barrio en el &ldquo;Backstage&rdquo;
*.- Ahora sí hay posdatas sabrosas

DORA ELENA CORTÉS

TIJUANA BC 1 DE MAYO DE 2017 (AFN).- El diputado local priísta Bernardo Padilla Muñoz hizo ayer un señalamiento muy serio al responsabilizar a las autoridades estatales de cualquier cosa que pudiera pasarles a él o a su familia, a raíz de un allanamiento que sufrió de su morada el domingo anterior, y como siempre ...</p>
			</div>
		</div>
		    </div>
</div>
<!-- Termina Header, inicia contenido general -->
<div id="main_container">
	<div id="columna_derecha">
		<div align="center" style="margin:0 0 10px;border:1px solid #0099CC;padding:5px;font-weight:bold;color:#FF0000;">
			12100 Impresiones al día		</div>
		<div class="histats" style="display:none;">
			<!-- Histats.com  START  (standard)-->
			<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
			<a href="http://www.histats.com" target="_blank" title="contadores web" ><script  type="text/javascript" >
			try {Histats.start(1,1586760,4,111,175,25,"00000100");
			Histats.track_hits();} catch(err){};
			</script></a>
		<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1586760&101" alt="contadores web" border="0"></a></noscript>
			<!-- Histats.com  END  -->
		</div>
		<iframe width='200' style='margin:0 0 10px;' height='200' src='//www.youtube.com/embed/e2VCKaZkJwQ' frameborder='0' allowfullscreen></iframe><a href='click.php?bid=831' target='_blank'><img src='minibanners/laspulgas-200px.jpg' alt='Las Pulgas' /></a><br /><br /><a href='click.php?bid=860' target='_blank'><img src='minibanners/la-favorita-200px.gif' alt='La Favorita' /></a><br /><br /><a href='click.php?bid=902' target='_blank'><img src='minibanners/ibero-200px.jpg' alt='Ibero' /></a><br /><br /><a href='click.php?bid=905' target='_blank'><img src='minibanners/sitt-200px.jpg' alt='SITT' /></a><br /><br /><a href='click.php?bid=780' target='_blank'><img src='minibanners/lawebdelcentro-200px.jpg' alt='La Web Del Centro' /></a><br /><br /><script language="JavaScript" src="ajax.js">
</script>
<div id="text" style="margin:0 0 18px; box-shadow: 0px 5px 5px rgba(0,0,0,0.5);"></div>
<script language="JavaScript">
getpoll('1495430993');
</script><script type="text/javascript"><!--
google_ad_client = "ca-pub-6893947472515473";
/* Principal */
google_ad_slot = "6865997674";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br /><br /><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAFN-TIJUANA%2F192048260843&amp;width=200&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:300px;" allowTransparency="true"></iframe><br /><br /><a href='click.php?bid=826' target='_blank'><img src='minibanners/jardines-mexico.jpg' alt='Jardines de México' /></a><br /><br /><a href='click.php?bid=899' target='_blank'><img src='minibanners/grandhotel-25may.jpg' alt='GrandHotel Tijuana' /></a><br /><br /><a href='click.php?bid=848' target='_blank'><img src='minibanners/bc-banner.jpg' alt='BC' /></a><br /><br /><a href='click.php?bid=424' target='_blank'><img src='minibanners/prural_sitio_mx.jpg' alt='Prural Mx' /></a><br /><br /><a href='click.php?bid=550' target='_blank'><img src='minibanners/neuvoo_200px.jpg' alt='Neuvoo' /></a><br /><br /><a href='click.php?bid=875' target='_blank'><img src='minibanners/evimeria-200px.jpg' alt='Evimeria' /></a><br /><br /><a href='click.php?bid=184' target='_blank'><img src='minibanners/agp_deportes_9314.gif' alt='AGP Noticias' /></a><br /><br /><a href='click.php?bid=379' target='_blank'><img src='minibanners/coro_orfeon_salvador_cortes_miniabnner_15115.jpg' alt='Eventos Salvador Cortes' /></a><br /><br /><a href='click.php?bid=355' target='_blank'><img src='minibanners/psicolo_neftali23.jpg' alt='Neftali' /></a><br /><br /><a href='click.php?bid=23' target='_blank'><img src='minibanners/tijuanaxlweb.gif' alt='Hong Kong' /></a><br /><br /><a href='click.php?bid=169' target='_blank'><img src='minibanners/afn_masivos_123.jpg' alt='Publicidad AFN' /></a><br /><br /><h2>Las mas ...</h2>
<div id="scroller-header">
Vistas: <a href="#panel-1" rel="panel" class="selected">Del mes</a>
<a href="#panel-2" rel="panel">Del a&ntilde;o</a><br />
Comentadas: <a href="#panel-3" rel="panel">Del mes</a>
<a href="#panel-4" rel="panel">Del a&ntilde;o</a>
</div>
<div id="scroller-body">
<div id="mask">
<div id="panel">
	<div id="panel-1">
		<ul>
	<li><a href='/informacion_general/70771_allanan_domicilio_del_diputado_padilla'>Allanan domicilio del diputado Padilla</a></li><li><a href='/afn_politico/70772_sufren_atentados_diputados_priistas'>Sufren atentados Diputados priistas</a></li><li><a href='/informacion_general/70793_cae_globo_aerostatico_en_ruta_del_vino'>Cae globo aerostático en ruta del vino </a></li><li><a href='/seguridad/70723_dos_narcomantas_esta_manana'>Dos narcomantas esta mañana</a></li><li><a href='/informacion_general/70765_piden_renuncia_del_alcalde'>Piden renuncia del Alcalde</a></li><li><a href='/informacion_general/70743_atacan_a_turistas_norteamericanos'>Atacan a turistas norteamericanos</a></li><li><a href='/informacion_general/70733_si_no_denuncian_seguiran_los_asesinatos'>Si no denuncian seguirán los asesinatos</a></li><li><a href='/informacion_general/70774_quitaran_negocios_del_agua_al_gobernador'>Quitarán "negocios del agua" al gobernador</a></li><li><a href='/afn_politico/70744_diplomaticos_europeos_recorren_bc'>Diplomáticos europeos recorren BC</a></li><li><a href='/informacion_general/70758_piden_a_kiko_vega_que_resuelva_inseguridad'>Piden a Kiko Vega que resuelva inseguridad</a></li>	</ul>	
	</div>
	<div id="panel-2">
    	<ul>
	<li><a href='/informacion_general/66793_suspenden_clases_para_el_lunes'>Suspenden clases para el lunes</a></li><li><a href='/educativas/66766_quieren_privatizar_uabc_denuncian_maestros'>¡Quieren privatizar UABC!, denuncian maestros</a></li><li><a href='/informacion_general/66666_se_cae_la_ley_del_agua'>Se "cae" la Ley del Agua</a></li><li><a href='/informacion_general/66806_aprueban_concesiones_hasta_por_37_anos'>Aprueban concesiones hasta por 37 años</a></li><li><a href='/informacion_general/69262_dos_temblores_sacuden_tijuana_esta_madrugada'>Dos temblores sacuden Tijuana esta madrugada</a></li><li><a href='/informacion_general/67023_corren_al_gobernador_de_su_oficina'>Corren al gobernador de su oficina</a></li><li><a href='/informacion_general/67661_rechazan_diputados_quitar_fuero'>Rechazan diputados quitar fuero</a></li><li><a href='/seguridad/66932_torturan_y_matan_a_dos_mujeres'>Torturan y matan a dos mujeres</a></li><li><a href='/informacion_general/69400_cachan_extorsionando_a_funcionario'>"Cachan" extorsionando a funcionario </a></li><li><a href='/informacion_general/66789_detener_privatizacion_reclaman_a_rector_de_uabc'>Detener privatización, reclaman a rector de UABC</a></li>	</ul>
	</div>
	<div id="panel-3">
		<ul>
	<li><a href='/informacion_general/70733_si_no_denuncian_seguiran_los_asesinatos'>Si no denuncian seguirán los asesinatos</a></li><li><a href='/informacion_general/70771_allanan_domicilio_del_diputado_padilla'>Allanan domicilio del diputado Padilla</a></li><li><a href='/informacion_general/70765_piden_renuncia_del_alcalde'>Piden renuncia del Alcalde</a></li><li><a href='/informacion_general/70743_atacan_a_turistas_norteamericanos'>Atacan a turistas norteamericanos</a></li><li><a href='/informacion_general/70729_aplaza_pri_mando_policiaco'>Aplaza PRI mando policiaco</a></li><li><a href='/informacion_general/70758_piden_a_kiko_vega_que_resuelva_inseguridad'>Piden a Kiko Vega que resuelva inseguridad</a></li><li><a href='/informacion_general/70753_marcharan_vs_inseguridad_en_tijuana'>Marcharán vs inseguridad en Tijuana</a></li><li><a href='/afn_politico/70744_diplomaticos_europeos_recorren_bc'>Diplomáticos europeos recorren BC</a></li><li><a href='/seguridad/70723_dos_narcomantas_esta_manana'>Dos narcomantas esta mañana</a></li><li><a href='/informacion_general/70721_retrasa_ayuntamiento_solucion_en_valle_sur'>Retrasa ayuntamiento solución en Valle Sur</a></li>	</ul>	
	</div>
	<div id="panel-4">
		<ul>
	<li><a href='/informacion_general/66666_se_cae_la_ley_del_agua'>Se "cae" la Ley del Agua</a></li><li><a href='/informacion_general/69090_la_despiden_por_relacion_con_el_alcalde_afirma'>La despiden por relación con el alcalde, afirma</a></li><li><a href='/afn_politico/70569_pierde_los_estribos_la_sindico'>Pierde los estribos la síndico</a></li><li><a href='/afn_politico/66386_le_mienta_la_madre_el_alcalde'>Le "mienta la madre" el alcalde </a></li><li><a href='/informacion_general/69400_cachan_extorsionando_a_funcionario'>"Cachan" extorsionando a funcionario </a></li><li><a href='/informacion_general/66731_queda_derogada_la_ley_del_agua'>Queda derogada la Ley del Agua</a></li><li><a href='/afn_politico/66423_el_privilegio_de_ser'>El privilegio de ser...</a></li><li><a href='/informacion_general/69768_ordenan_reinstalar_a_liliana_sevilla'>Ordenan reinstalar a Liliana Sevilla</a></li><li><a href='/afn_politico/70533_cineastas_prestanombres_y_jousin'>Cineastas, prestanombres y Jousín</a></li><li><a href='/informacion_general/70523_los_voy_a_esperar_sentado_gastelum'>Los voy a esperar sentado: Gastélum</a></li>	</ul>	
	</div>
</div>
</div>
</div>		<div id="Alexa" align="center" style="display:none;">
			<!-- Alexa Widget -->
			<a href="http://www.alexa.com/siteinfo/www.afntijuana.info"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/t/a?url=www.afntijuana.info'></script></a>
		</div>
	</div>
	<div id="columna_izquierda">
		<a href='click.php?bid=903' target='_blank'><img src='minibanners/afn-gracias-200px.jpg' alt='AFN Pulso Noticia' /></a><br /><br /><a href='click.php?bid=904' target='_blank'><img src='minibanners/cnr-200px.jpg' alt='CNR Television' /></a><br /><br /><a href='click.php?bid=878' target='_blank'><img src='minibanners/gobmorelos-200px-may2017.jpg' alt='Gobierno de Morelos' /></a><br /><br /><a href='click.php?bid=891' target='_blank'><img src='minibanners/ayuntamiento-tecate-200px.jpg' alt='Ayuntamiento de Tecate' /></a><br /><br /><a href='click.php?bid=876' target='_blank'><img src='minibanners/2222-legislatura-200px.jpg' alt='XXII Legislatura' /></a><br /><br /><a href='click.php?bid=664' target='_blank'><img src='minibanners/industriales-morelos.jpg' alt='Industriales Morelos' /></a><br /><br /><h4>Los Últimos Comentarios</h4>
<div id="mas-valorados">
<div class="comment_contenido">
	Creo que el gobernador olvida el estado de derecho al igual que el alcalde de ...<br />
	<span class="comment_data">Dice: Liz<br />
    En: <a href="/informacion_general/70792_olvida_kiko_a_grupo_beta#163047">"Olvida" Kiko a Grupo Beta</a></span>
</div>
<div class="comment_contenido">
	en 2 dias estaran libre y seguiran asaltando, los liberan mas rapido que en lo ...<br />
	<span class="comment_data">Dice: Libres express<br />
    En: <a href="/seguridad/70790_frustran_asalto_en_la_cacho#163046">Frustran asalto en la Cacho</a></span>
</div>
<div class="comment_contenido">
	Aaay mijitos,como son hipocritas.Quieren que derriben el muro en la frontera ...<br />
	<span class="comment_data">Dice: Tia Nacha<br />
    En: <a href="/informacion_general/70778_inicia_festival_derriben_este_muro#163045">Inicia festival "¡Derriben este muro!"</a></span>
</div>
<div class="comment_contenido">
	pobre junior rico los, Oxxos bares,y todo tijuanesese que tranzo estan felices ...<br />
	<span class="comment_data">Dice: bernardo padilla<br />
    En: <a href="/afn_politico/70772_sufren_atentados_diputados_priistas#163044">Sufren atentados Diputados priistas</a></span>
</div>
<div class="comment_contenido">
	jajajajajajajajajajajajajajaja robo asta artarse con astiazarannnnn<br />
	<span class="comment_data">Dice: ratotototota<br />
    En: <a href="/informacion_general/70771_allanan_domicilio_del_diputado_padilla#163043">Allanan domicilio del diputado Padilla</a></span>
</div>
</div><a href='click.php?bid=880' target='_blank'><img src='minibanners/uabc-1jun2017.gif' alt='UABC' /></a><br /><br /><a href='click.php?bid=832' target='_blank'><img src='minibanners/lsapulgas-300px.jpg' alt='Las Pulgas' /></a><br /><br /><a href='click.php?bid=597' target='_blank'><img src='minibanners/netlink-julio2016.gif' alt='Netlink Internet' /></a><br /><br /><a href='click.php?bid=522' target='_blank'><img src='minibanners/clases_de_canto2.jpg' alt='Clases de canto, guitarra y te' /></a><br /><br /><a href='click.php?bid=339' target='_blank'><img src='minibanners/servicop.gif' alt='Servicop' /></a><br /><br /><a href='click.php?bid=396' target='_blank'><img src='minibanners/aimar_funeraria.gif' alt='Funeraria Aimar' /></a><br /><br /><a href='click.php?bid=325' target='_blank'><img src='minibanners/periodismo_negro_2.jpg' alt='Periodismo Negro' /></a><br /><br /><div id="scroller-header">Consulta otros Peri&oacute;dicos Nacionales</div>
<div id="scroller-body">
<div id="mask">
<div id="panel">
	<div id="panel-5">
		<ul>
            <li><a href="http://eleconomista.com.mx/" target="_blank">El Economista</a></li>
            <li><a href="http://www.elfinanciero.com.mx/" target="_blank">El Financiero</a></li>
            <li><a href="http://www.oem.com.mx/elsoldemexico/" target="_blank">El Sol de M&eacute;xico</a></li>
            <li><a href="http://www.eluniversal.com.mx/" target="_blank">El Universal</a></li>
            <li><a href="http://www.excelsior.com.mx/" target="_blank">Exc&eacute;lsior</a></li>
            <li><a href="http://www.cronica.com.mx/" target="_blank">La Cr&oacute;nica de Hoy</a></li>
            <li><a href="http://www.jornada.unam.mx/" target="_blank">La Jornada</a></li>
            <li><a href="http://www.oem.com.mx/laprensa/" target="_blank">La Prensa</a></li>
            <li><a href="http://www.razon.com.mx/" target="_blank">La Raz&oacute;n</a></li>
            <li><a href="http://www.milenio.com/" target="_blank">Milenio</a></li>
            <li><a href="http://www.reforma.com/" target="_blank">Reforma</a></li>
            <li><a href="http://www.reporteindigo.com/" target="_blank">Reporte &Iacute;ndigo</a></li>
		</ul>	
	</div>
</div>
</div>
</div>

<div id="scroller-header">Consulta otros Peri&oacute;dicos Internacionales</div>
<div id="scroller-body">
<div id="mask">
<div id="panel">
	<div id="panel-6">
		<ul>
            <li><a href="http://www.spiegel.de/" target="_blank">Der Spiegel</a></li>
            <li><a href="http://www.drudgereport.com/" target="_blank">Drudge Report</a></li>
            <li><a href="http://elpais.com/" target="_blank">El Pa&iacute;s</a></li>
            <li><a href="http://www.ft.com/home/us" target="_blank">Financial Times</a></li>
            <li><a href="http://www.lemonde.fr/" target="_blank">Le Monde</a></li>
            <li><a href="http://www.nytimes.com/" target="_blank">New York Times</a></li>
            <li><a href="http://www.economist.com/" target="_blank">The Economist</a></li>
            <li><a href="http://www.theguardian.com/" target="_blank">The Guardian</a></li>
            <li><a href="http://www.huffingtonpost.com/" target="_blank">The Huffington Post</a></li>
            <li><a href="http://online.wsj.com/home-page" target="_blank">The Wall Street Journal</a></li>
            <li><a href="http://www.washingtonpost.com/" target="_blank">The Washington Post</a></li>
		</ul>
	</div>
</div>
</div>
</div>		<script type="text/javascript">
 			<!--
			google_ad_client = "ca-pub-7363809219244122";
			google_ad_width = 200;
			google_ad_height = 200;
			//-->
		</script>
		<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({ c1: "8", c2: "14880948" ,c3: "3" });
			(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="http://b.scorecardresearch.com/p?c1=8&c2=14880948&c3=3&c15=&cv=2.0&cj=1" /></noscript>
		<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
	</div>	<div id="columna_central">
		<a name="ver_nota"></a>
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr>
		<td width="80%"><h1>Y el silencio gubernamental... </h1></td>
		<td width="20%" valign="top" align="center"><span class="postcat">AFN Político</span></td>
	</tr>
	<tr>
		<td colspan="2"><span class="postdate">TIJUANA - sábado,  3 de junio de 2017 -</span> <span class="postreporter">por AFN.</span></td>
	</tr>
	<tr>
		<td colspan="2">&nbsp;</td>
	</tr>
	<tr>
		<td colspan="2"><img src="timthumb.php?src=http://www.afnbc.com/imagenes/silencio-gubernamental-2.jpg&w=570" title="Y el silencio gubernamental... " />		</td>
	</tr>
	<tr>
		<td colspan="2"><p style="text-align:justify"><strong>AFN POLÍTICO<br />
*.- El reportero del barrio en el &ldquo;Backstage&rdquo;<br />
*.- Ahora sí hay posdatas sabrosas</strong></p>

<p style="text-align:justify"><strong>DORA ELENA CORTÉS</strong></p>

<p style="text-align:justify">TIJUANA BC 1 DE MAYO DE 2017 (AFN).- El diputado local priísta Bernardo Padilla Muñoz hizo ayer un señalamiento muy serio al responsabilizar a las autoridades estatales de cualquier cosa que pudiera pasarles a él o a su familia, a raíz de un allanamiento que sufrió de su morada el domingo anterior, y como siempre ocurre en estos hechos, no hubo respuesta oficial por parte de los señalados, ni tampoco ningún comunicado sobre el delito que se perpetró el fin de semana, y otros que habrían involucrado a los también legisladores del tricolor Marco Antonio Corona Bolaños Cacho y Benjamín Gómez.</p>

<p style="text-align:justify">Según lo que platicamos ayer con base a lo denunciado por el ex Secretario General de Gobierno de Tijuana, el domingo 28 de mayo último un grupo de entre 8 y 10 individuos llegó a su domicilio, y al percatarse de que la familia no se encontraba los delincuentes -porque eso son al ingresar a un domicilio ajeno- se estuvieron paseando durante varios minutos por el interior, sin llevarse nada valioso, que cualquier ladrón hubiese tomado al tenerlo a la mano.</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/Cam7-2.jpg" style="height:315px; width:570px" /></p>

<p style="text-align:justify">Sólo cargaron con algunas cosas como para dejar el mensaje de que allí estuvieron, además de las imágenes de vídeo captadas por las cámaras de seguridad de la zona. También por la tarde de ese domingo, otros individuos, o tal vez los mismos, pretendieron ingresar de igual forma a la casa del diputado Corona Bolaños Cacho, pero allí algo los detuvo. Tal vez la fuerte seguridad que existe en la zona, por la cercanía de esa residencia con la del gobernador de la entidad.</p>

<p style="text-align:justify">Sin embargo, pese a que ayer se hizo público este tema, no se dio ninguna reacción del gobierno del Estado, al margen de que el diputado reconoció que la Procuraduría inició la investigación al respecto y los elementos periciales revisaron el interior para tratar de encontrar algunos otros indicios.</p>

<p style="text-align:justify">Pero por parte del gobernador Francisco Vega de Lamadrid no se dio ningún pronunciamiento, cuando el tema que se señala es grave. La autoridad a la que se le responsabiliza por cualquier cosa que pudiese ocurrir, no puede adoptar la misma actitud de desprecio o de burla que algunos ciudadanos han tomado, porque aquí no se trata de si &ldquo;se lo merecen&rdquo; como dicen algunos o si les &ldquo;caen gordos&rdquo; como afirman otros, sino de ataques en contra de representantes de uno de los tres Poderes constitucionalmente reconocidos, como es el legislativo.</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/Cam7-3.jpg" style="height:315px; width:570px" /></p>

<p style="text-align:justify">Si se trató solamente de sorprendentes coincidencias, es preocupante porque entonces la inseguridad que prevalece en la frontera es mucho más grave de lo que aceptan las autoridades, porque las leyes de las probabilidades indican que sería sumamente difícil que se diera un hecho delictivo el mismo día, casi a la misma hora, en contra de dos diputados del mismo partido, y esto sin contar con otra acción intimidatoria que dicen que también sufrió el diputado del mismo partido tricolor Benjamín Gómez, quien representa a Tecate.</p>

<p style="text-align:justify">Y si no es una coincidencia, entonces tendremos que preocuparnos mucho más porque esto hablaría de que el nivel de intolerancia que hemos registrado tanto en el Estado como en el municipio, estaría llegando a extremos sumamente peligrosos, si es que realmente se tiene que recurrir a delincuentes para callar voces de opositores. Desafortunadamente esas actitudes dictatoriales de autoridades que vemos tratando de tomar determinaciones sin sumar a las otras fuerzas políticas en el Estado y en la ciudad, ni de sacar medidas a favor de la sociedad mediante consenso, están provocando un ambiente de hostilidad y violencia no sólo política, sino también contra todos aquellos que no piensan igual ni les aplauden sus acciones.</p>

<p style="text-align:justify">Ese domingo se contabilizará una semana de que ocurrieron estos hechos, sin que por lo visto se vean avances.</p>

<p style="text-align:justify">Por su parte, según pudimos enterarnos, los diputados priístas se reunieron este día para analizar lo sucedido y determinar las acciones a seguir.<br />
&nbsp;&nbsp;<br />
<strong>*.- El reportero del barrio en el &ldquo;Backstage&rdquo;</strong></p>

<p style="text-align:justify">Con permiso de aquellos a quienes molestó nuestra reseña de lo ocurrido en la cena de gala del DIF para reunir recursos para la construcción de las Estancias Familiares para servicio del CRIT, vamos de nueva cuenta con el tema porque nos quedaron algunos comentarios pendientes.</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/esposos-Vega-1.jpg" style="height:315px; text-align:justify; width:570px" /></p>

<p style="text-align:justify">Y entre paréntesis, no entiendo qué es lo que les molesta, si a la gente le gusta saber lo que están haciendo sus autoridades, y más cuando lo hacen a nombre de la comunidad, involucrando a gobernantes y acciones de gobierno. Además deben entender que en estos momentos, como siempre lo han deseado, ellos son ahorita los &ldquo;bellos y famosos&rdquo; y eso nos atrae a quienes somos del populacho.&nbsp;</p>

<p style="text-align:justify">Digo esto porque no faltó quien se molestara y reclamara por el &ldquo;enorme error&rdquo; que cometimos al decir que el presidente municipal estaba en la mesa principal con el gobernador, como diciendo &ldquo;para que sepan&rdquo;, al tiempo que los imaginamos pateando el suelo con uno de sus pies. Pero, peccata minuta.&nbsp;</p>

<p style="text-align:justify">De hecho, fue poco lo que nos faltó pero son detallitos de esos que el reportero del barrio observó desde el backstage, o para que no se escucha chocante &ldquo;tras vestidores&rdquo;&hellip; En español, aunque estemos en frontera.&nbsp;</p>

<p style="text-align:justify">&nbsp;Y ya para que queden contentos habrá que señalar que nuestro reportero nos confirmó, que efectivamente el presidente municipal no estaba en la mesa principal; es más, todos se saludaron pero no estuvieron revueltos: ahora el ingeniero Jorge Hank no compartió mesa con Kiko Vega y Rodolfo Landeros, también estuvo en otro espacio. El secretario de Desarrollo Económico que asistió, fue el del municipio, David Moreno y no el del Estado Carlo Bonfante. Ya se me hacía extraño, porque siempre anda de viaje.</p>

<p style="text-align:justify">Sin embargo quedó confirmado que aquella amistad que en su momento revelamos que existía entre el gobernador de la entidad y el exalcalde casinero no solamente se confirmó -sin lugar a dudas- durante todos estos meses, sino que también ha quedado claro que Hank Rhon, prácticamente se ha convertido en el padrino de los proyectos encabezados por la primera dama. El &ldquo;Chovi&rdquo; Rodolfo Landeros, le agradeció públicamente, y como dijimos anunció que el Teletón se transforma en binacional; ya no se celebrará en diciembre sino en octubre, y ahora será Tijuana la sede, o más propiamente las instalaciones de &ldquo;Caliente&rdquo;.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/WhatsApp-Image-2.png" style="height:315px; text-align:justify; width:570px" /></p>

<p style="text-align:center"><strong>La foto para las redes</strong></p>

<p style="text-align:justify">Por otra parte, para continuar con esta historia, lo que sí, tuve que hacer ayer, fue darle un calmante a nuestro reportero del barrio, ya que no lograba hacerlo parar de reír, y solamente repetía la palabra &ldquo;edecanes&rdquo;. Así es, le dije&hellip; Es lógico que tuvieran edecanes en ese evento, ya que alguien tendría que atender a los asistentes que pagaron $5000 pesos por persona para tener acceso.</p>

<p style="text-align:justify">Pues cuando le pasó el &ldquo;ataque&rdquo;, el del barrio primero nos dijo que el salón donde cantó Nicho Hinojosa, estaba decorado con gran lujo y que hasta &ldquo;alfombra roja&rdquo; desplegaron. También llamó su atención -y aquí volvió a tirarse de la risa- ver a los &ldquo;hombres de negro&rdquo;, muy formalitos, y muy seriecitos, en la puerta de la entrada.</p>

<p style="text-align:justify">No se trataba -dijo- para nada, de los meseros contratados para la gala, sino de otros hombres que le parecieron familiares pero que portaban una corbata de un color amarillo &ldquo;friégame la pupila&rdquo;, según dicen los jóvenes. Le respondí: creo que puede ser porque es uno de los colores institucionales del Teletón. Pero &iquest;qué te causó tanta hilaridad?</p>

<p style="text-align:justify">Pues, que cuando se acercó, reconoció -según dijo- a tres de estos: Luis Bustamante, subsecretario de Desarrollo Social del gobierno del Estado; David Busani, director de Relaciones Públicas y Enrique &ldquo;el Kiki&rdquo; Méndez, subsecretario del gobierno del Estado en Tijuana. Dice el del barrio que con una sonrisa cordial, en posición de firmes, &nbsp;recibían en la entrada a los invitados y se &ldquo;turnaban&rdquo; el trabajo con las verdaderas edecanes, &nbsp;de acompañar a algunos de éstos, claro está que a los más importantes, a sus mesas.</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/Dream-Team-subdirector-Adjudicaciones.jpg" style="height:315px; text-align:justify; width:570px" /></p>

<p style="text-align:center"><strong>El Dream Team y el subdirector de Adquisiciones</strong></p>

<p style="text-align:justify">El reportero del barrio señaló que los tres comentaban que lo estaban haciendo con mucho gusto, deseoso de apoyar el proyecto, lo cual sí podemos creer, y no lo último que nos dijo el del barrio, que ya los veía sacando una rosa roja para entregarlas a su llegada a las damas. Las fotos no mienten, dijo, y se volvió a carcajear&hellip; hasta ahorita no termina.</p>

<p style="text-align:justify"><strong>PD.-</strong> El diputado local Bernardo Padilla Muñoz agradeció muy conmovido la llamada que el presidente municipal de la ciudad le hizo para preguntarle sobre el ataque perpetrado en su contra; es un buen gesto, pero mejor sería que garanticen seguridad a los ciudadanos.</p>

<p style="text-align:justify"><strong>PD1.- </strong>Aquí una prueba más de que las autoridades suponen que son absolutas y que no hay nadie por encima de ellos, ni tampoco que estén gobernando junto con ellos. Ya habíamos comentado esta modalidad de comunicados oficiales para ponderar la figura del presidente municipal: Hará alcaldía Plan Estratégico para Centro Gastronómico de Otay&hellip; no el ayuntamiento ni el gobierno municipal.&nbsp;</p>

<p style="text-align:justify"><strong>PD2.-</strong> Sin embargo hay quienes dicen que el alcalde está empezando a buscar un acercamiento con las fuerzas opositoras dentro de su Cabildo, preocupado -aseguran- por el desgaste que están teniendo por los cada día más fuertes enfrentamientos entre sus integrantes, y por ejemplo el más cercano cuando la síndico Ana Marcela Guzmán Valverde perdió los estribos al ser cuestionada por la Regidora Mónica Vega del porqué no había actuado en algunos casos oportunamente denunciados.</p>

<p style="text-align:justify"><strong>PD3.-</strong> Aseguran que el canal para convocar a los opositores es el también regidor panista Arnulfo Guerrero, y no el Secretario General del ayuntamiento Raúl Felipe Luévano Ruiz, del que dicen que no le transmite los mensajes y preocupaciones de la oposición, y que esto ha &nbsp;irritado al presidente municipal.</p>

<p style="text-align:justify"><strong>PD4.-</strong> También puede ser que ambos funcionarios (alcalde y secretario general) estén jugando al papel de &ldquo;policía bueno y policía malo&rdquo; debido a que el presidente municipal es muy buen actor; ya les contaré una anécdota, pero me la recuerdan&hellip; La anécdota, no la frase célebre del alcalde.</p>

<p style="text-align:justify"><strong>PD5.-</strong> Tal y como lo anunciaron, los integrantes de la delegación de la Comunidad Económica Europea, se reunieron -entre otros- con el presidente municipal de Tijuana, y muy probablemente también despejaron todas sus dudas, ya que según el comunicado oficial, el alcalde les dijo que: en Tijuana estamos empeñados en el bien hacer, bien tener, bien decir y bien ser&rdquo;. &iexcl;Guuuuauuuuu!</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/bien-hacer-diplomaticos-europeos.jpg" style="height:315px; width:570px" /></p>

<p style="text-align:justify"><strong>PD6.-</strong> &iexcl;Otra vez Magaña! El conocido panista Ricardo Magaña Mosqueda, reconocido además por ser un fuerte operador político dentro de su partido, lanza de nueva cuenta el anzuelo y alborota a la gallera anunciando que: &ldquo;ahora me toca a mí recorrer todo el Estado en busca de una oportunidad en el 2018. Espérame&hellip; No te comprometas&rdquo;. Ya quiso ser diputado federal y lo &ldquo;batearon&rdquo; y todo parece indicar que va por la revancha.</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/otra-vez-Ricardo-Magana.jpg" style="height:315px; width:570px" /></p>

<p style="text-align:justify"><strong>PD7.-</strong> Otro panista que parece que dará de qué hablar muy pronto es Javier Castañeda Pomposo, quien quiso obtener la candidatura de su partido a la alcaldía de Tijuana y no lo logró. Ahora hay quienes dicen que resurgirá con sorpresas. &iquest;Qué será&hellip; Que será&hellip; Lo que tiene&hellip; Que será&hellip; Que será&hellip; Que caray?</p>

<p style="text-align:justify"><strong>PD8.- </strong>&iquest;Sabían que tenemos un Secretario General de gobierno que es artista? Francisco Rueda Gómez publicó en su muro la imagen de una pintura que realizó y que llamó &ldquo;Polvo&rdquo;, que es un óleo sobre tela. &iexcl;Ah! Y &iquest;sabían también que quiere ser Senador?</p>

<p style="text-align:justify"><img alt="" src="http://afnbc.com/imagenes/Polvo-Francisco-Rueda-1.jpg" style="height:610px; width:570px" /></p>
</td>
	</tr>
</table>
<div id="post_tags">
	<span style="font-weight:bold;">Tags</span>:
	 <a href='buscador.php?termino=afn'>afn</a> | <a href='buscador.php?termino=politico'>politico</a> | <a href='buscador.php?termino=dora'>dora</a> | <a href='buscador.php?termino=elena'>elena</a> | <a href='buscador.php?termino=cortés'>cortés</a> | <a href='buscador.php?termino=juárez'>juárez</a> | <a href='buscador.php?termino=seguridad'>seguridad</a> | <a href='buscador.php?termino=allanamiento'>allanamiento</a> | <a href='buscador.php?termino=gobernador'>gobernador</a> | <a href='buscador.php?termino=bernardo'>bernardo</a> | <a href='buscador.php?termino=padilla'>padilla</a> | <a href='buscador.php?termino=marco'>marco</a> | <a href='buscador.php?termino=corona'>corona</a> | <a href='buscador.php?termino=brenda'>brenda</a> | <a href='buscador.php?termino=backstage'>backstage</a> | <a href='buscador.php?termino=diputados'>diputados</a> | <a href='buscador.php?termino=alcalde'>alcalde</a> |</div>
	<div align="right" style="margin:0 0 10px;color:#F00;font-weight:bold;">1111 visualizaciones.</div>
<!-- AddThis Button BEGIN -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5187e0782dfb4f40"></script>
<div class="addthis_native_toolbox" style="height:30px !important;"></div>
<!-- AddThis Button END -->

<!-- Banner Publicitario inferior -->
<div class="publicidad_noticia_principal" style="margin:0 0 10px;">
	<a href="http://www.thinkfullerfordautos.com/" target="_blank">
		<img src="minibanners/fuller_ford_570x150.gif" alt="Publicidad AFN" width="570" height="150" />
	</a>
</div>
	<div style="color:#FF0000;text-align:justify;margin:0 0 10px;">Las opiniones publicadas en esta nota corresponden a lectores. Se les suplica utilizar con responsabilidad este espacio, evitando ofensas personales, palabras altisonantes o vulgares así como caer en difamación, ya que de ser así, la administración los removerá. De igual forma removeremos aquellos que vengan con un mismo IP pero con diferente nombre porque eso representa un engaño para los lectores y una campaña dirigida por intereses particulares.</div>
	<div id="form_area">
		<h1>Deja tu comentario</h1>
		<form method="post" id="contact_form">
		<input type="hidden" name="id" value="70795" />
		<dl>
			<dt><label>Nombre</label></dt>
			<dd><input type="text" name="name" id="name" class="entradas" /></dd>
			<dt><label>Comentario</label></dt>
			<dd><textarea  name="comment_body" id="comment_body" class="entradas"></textarea><input type="hidden" name="parent_id" id="parent_id" value="0"/></dd>
			<dt><label>Código de Seguridad</label></dt>
			<dd><img width="100" height="30" vspace="3" src="captcha.php" /></dd>
			<dt><label>Introduce Código de Seguridad</label></dt>
			<dd><input name="tmptxt" type="text" class="entradas"><input name="action" type="hidden" value="checkdata"></dd>
			<dt><label>Acepto los <a href="view_page.php?id=3" target="_blank">Términos y Condiciones</a></label></dt>
			<dd><input name="terminos" type="checkbox" id="terminos" value="1" /></dd>
			<dt class="center"><input type="submit" name="enviarlo" class="button medium blue" id="button" value="Enviar Comentario" /></dt>
		</dl>
		</form>
	</div>
	<h1>Comentarios Actuales</h1>
		<div id='wrapper'>
			<ul class="comment-list">
			No hay comentarios actualmente, se el primero en hacerlo !!!			</ul>
		</div>
		<!-- Notas relacionada -->
		<h2>Notas relacionadas</h2>
		
		<table width='568' border='0' cellspacing='0' cellpadding='0' style='margin:10px 0 0;background:#ccc;margin:10px 0 10px;'>
			<tr><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70795_y_el_silencio_gubernamental#ver_nota'>Y el silencio gubernamental... </a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/silencio-gubernamental-2.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">AFN POLÍTICO
*.- El reportero del barrio en el &ldquo;Backstage&rdquo;
*.- Ahora sí hay posdatas sabrosas

DORA ELENA CORTÉS

TIJUANA BC 1 DE MAYO DE 2017 (AFN).- El diputado local priísta Bernardo Padilla Muñoz hizo ayer un ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70772_sufren_atentados_diputados_priistas#ver_nota'>Sufren atentados Diputados priistas</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/afn_politico.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">AFN POLÍTICO

*.- Más sobre la cena de gala del DIF

Dora Elena Cortés
afntijuana@hotmail.es

TIJUANA BC 2 DE JUNIO DE 2017 (AFN).- Este viernes voy a hacer una edición resumida y más bien gráfica de AFN POLÌTICO debido a ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70744_diplomaticos_europeos_recorren_bc#ver_nota'>Diplomáticos europeos recorren BC</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/afn_0106172.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">Kiko y Brenda en el concierto de Nicho Hinojosa

AFN POLÍTICO

*.- Y ahora le pasa la bolita a la sociedad
*.- El concierto de Nicho Hinojosa

Dora Elena Cortés
afntijuana@hotmail.es

TIJUANA BC 1 JUNIO &nbsp;DE 2017 ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70702_esperan_resultado_del_caso_agraz#ver_nota'>Esperan resultado del caso Agraz</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/actual_sindico_31517.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">La actual síndico y Jorge Agraz en su graduación/Foto Cortesía

AFN POLÍTICO

*.- &iquest;Funciona la estrategia de comunicación?
*.- Les obligan a vender boletos para carrera

DORA ELENA ...</div>
		        </div>
		</td></tr><tr><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70673_cimarrones_se_burlan_de_promesa#ver_nota'>Cimarrones se burlan de promesa</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/cimarrones_burlan_30517.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">AFN POLÍTICO

*.- Hasta el fin cumplió el periodista Sergio Haro
*.- Son &ldquo;víctimas colaterales&rdquo; dice subprocurador

Dora Elena cortes
afntijuana@hotmail.es

TIJUANA BC 30 DE MAYO&nbsp;DE 2017 (AFN).- Tal parece ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70621_se_dan_otras_renuncias_dentro_del_pri#ver_nota'>Se dan otras renuncias dentro del PRI</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/columna_29517.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">&iquest;Cuántos faltarán por salir? Foto Cortesía

AFN POLÍTICO

*.- Cancelarán el concierto de Los Tucanes
*.- Se niega el alcalde a hablar sobre inseguridad
*.- Le entra el gobierno al tema de los pases médicos

DORA ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70590_confirman_gobierno_alterno_en_tijuana#ver_nota'>Confirman "gobierno alterno" en Tijuana</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/Castro-trenti-15564.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">AFN POLÍTICO
*.- &ldquo;Ecos&rdquo; de la sesión de Cabildo&nbsp;
*.- Es &ldquo;libre expresión&rdquo; dice secretario
&nbsp;&nbsp; &nbsp;
DORA ELENA CORTÉS
afntijuana@hotmail.es

TIJUANA BC 27 DE MAYO DE 2017 (AFN).- La ...</div>
		        </div>
		</td><td valign='top'>				<div class="div_news_title_small">
					<span class="mainnewstitle_small">
						<a href='/afn_politico/70569_pierde_los_estribos_la_sindico#ver_nota'>Pierde los estribos la síndico</a>					</span>
				</div>
				<div align="center">
					<img src="timthumb.php?src=http://www.afnbc.com/imagenes/sindico-855.jpg&w=140&h=93" />				</div>
					<div class="div_news_content_small">Fotos: Joebeth Terríquez

AFN POLÍTICO
*.- Regresan &ldquo;Los Tucanes de Tijuana&rdquo;
*.- La publicidad oficial II parte
&nbsp;&nbsp; &nbsp;
DORA ELENA CORTÉS
afntijuana@hotmail.es

TIJUANA BC 26 DE MAYO DE 2017 ...</div>
		        </div>
		</td></tr><tr></tr></table>		<div style="cursor:pointer;" align="center"><a onClick="backTop()"><img src="images/inicio.jpg" title="Regresar al inicio de la nota" /></a></div>
	</div>
</div>
<!-- ADX Tags 970x90 -->
<div style="width:970px;margin:10px auto;">
<script type="text/javascript">
	<!--
	google_ad_client = "ca-pub-7363809219244122";
	google_ad_width = 970;
	google_ad_height = 90;
	//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "8", c2: "14880948" ,c3: "3" });
	(function() {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
	el.parentNode.insertBefore(s, el);
	})();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=8&c2=14880948&c3=3&c15=&cv=2.0&cj=1" /></noscript>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm18475.js" ></script>
</div>
<!-- Termina Main Container - Inicia Footer -->
<div id="footer" align="center">
		<a href="view_page.php?id=1">Acerca de AFN</a> |
    	<a href="view_page.php?id=2">Ventas y Contacto</a> |
    	<a href="view_page.php?id=3">Términos y Condiciones</a> |
    	<a href="view_page.php?id=12">Empleo Nuevo</a> |
    	<a href="view_page.php?id=14">Empleos neuvoo</a> |
        <a href="subscribe.php">Únete a nuestro Club VIP AFN</a>
	<table cellspacing="0" cellpadding="10" border="0">
		<tr>
			<td><a href="http://www.afntijuana.info/subscribe.php"><img src="images/newsletter.jpg" alt="Newsletter afntijuana.info" title="Newsletter afntijuana.info" /></a></td>
			<td><a href="http://www.afntijuana.info/index.php?switch=1"><img src="images/mobile.jpg" alt="Version Movil afntijuana.info" title="Version Movil afntijuana.info" /></a></td>
		</tr>
    </table>
	&copy; 2004 - 2017<br />
    AFN Agencia Fronteriza De Noticias
</div>
</body>
</html>